AnsweredAssumed Answered

FMP 10.0v1 IWP "could not be started" on Mac running OS 10.5.7

Question asked by fjordseeker on Jun 17, 2009
Latest reply on Jun 29, 2009 by TSGal

Title

FMP 10.0v1 IWP "could not be started" on Mac running OS 10.5.7

Post

hi i am unable to start IWP. i get the message that FMP is unable to share over the web because IWP could not be started. i've read the other posts on FMP 9 on the subject and even downloaded the IWP extension and replaced the original one but am unable to get it going.

 

please help. thx

 

fj 

Outcomes