AnsweredAssumed Answered

FMP 11.0v4 can't import Bento 4.0.6 stuff

Question asked by LaurelDamsteegt on Feb 9, 2012
Latest reply on Nov 4, 2012 by TomMateer

Title

FMP 11.0v4 can't import Bento 4.0.6 stuff

Post

I am trying to import (via Bento Datasource) a Bento 4.0.6 file into Filemaker 11.0v4. It comes up with an error message saying: "The database you are trying to open cannot be opend because it is a later version than this version of Bento." Now what do I do??

Outcomes