AnsweredAssumed Answered

Java Requirements

Question asked by jlnoland on Sep 14, 2009
Latest reply on Sep 18, 2009 by TSGal

Title

Java Requirements

Post

I have a Filemaker Server running version 10 with two versions of Sun Java Runtime Environment: 5.0 Update 18 and 5.0 Update 20. I need to remove update 18 to resolve some issues but I am worried that it will cause problems. Has anyone had any experience with this?

 

Any insight would be appreciated.

Outcomes