5 Replies Latest reply on Mar 5, 2013 5:43 PM by happyez

    Manage Scripts short-cut disappearing

    happyez

      Title

      Manage Scripts short-cut disappearing

      Post

           Has anyone noticed this happening to them?

            

           You open up Filemaker, and go to do the 'shift-option-S' short-cut to opening 'Manage Scripts', and it works (it shows up on the Toolbar)

            

           The second time you go, that shortcut is gone. Seems to happen every time I open up Filemaker. Under any file. Any idea if this is a bug, or my eyes are deceiving me?

            

           Hopefully I am not the only one :)

            

           Thanks anyone

           Eric