1 Reply Latest reply on Mar 9, 2011 9:02 AM by philmodjunk

    Margins in Layout mode

    IbethRamos

      Title

      Margins in Layout mode

      Post

      I just started a new table and now I have the problem that the margins are too wide. I have only 3-4 fields in each page (blank areas separated by dotted lines). I tried resizing the body and the header but it will not let me...

      Can someone please tell me what I did wrong?

      Thanks

      Gpe

        • 1. Re: Margins in Layout mode
          philmodjunk

          First check the page size and orientation settings in Printer Setup. The postion of the dotted lines is governed in part by the current paper size and orientation selections.

          Next open layout setup, click the printing tab and check the margins and column settings there.

          The position of the dotted line page break indicators are computed based on the settings selected in these two areas.