AnsweredAssumed Answered

OSX yosemite compatibility with Bento 4 to FMP migration tool...?

Question asked by FrancoisPinault on Oct 21, 2014
Latest reply on Oct 21, 2014 by FrancoisPinault

Title

OSX yosemite compatibility with Bento 4 to FMP migration tool...?

Post

Hello, i am still using Bento 4 for an old database. Each time i add/edit a record, i migrate the database to FMP using Bento 4 to Filemaker Pro Migration Tool. Since i upgrade my Mac OS to OS X Yosemite (10.10), the Migration Tool refuses to load... Is there (will be) an update of the migration tool to use under Yosemite ? Thank you for your help. Francois.

 

 

 

Outcomes