AnsweredAssumed Answered

pasting formatted text into at text field

Question asked by nard1 on Dec 11, 2009

Title

pasting formatted text into at text field

Post

Running filemaker 10 on a windows xp pro machine

 

I have trouble pasting formatted text into a text field.

When pasting formatted text (several lines with differnent font sizes) filemaker automatically paste this as unformatted text.

In the edit/paste special menu I only have the 'choise' of pasting as unformatted text.

 

I assume there is some simple setting somewhere to set the field to accept formatted text but I am just not able to find it :smileysad:

 

Thanks in advance for any advise on this one.

Outcomes