AnsweredAssumed Answered

PHP Site Assistant Requirements

Question asked by gregcaine on Aug 3, 2011
Latest reply on Aug 4, 2011 by TSDuck

Title

PHP Site Assistant Requirements

Post

Will PHP Site Assistant run on Advanced Filemaker 11 Pro (we do not have server)? If not, what format do I use in the internet address to remove the top layer with Instant Web Publishing?

Outcomes