2 Replies Latest reply on Nov 16, 2010 2:47 PM by SimonRowberry

    Problems importing Bento 3 data into FileMaker 11

    SimonRowberry

      Title

      Problems importing Bento 3 data into FileMaker 11

      Post

      Hi everyone,

      Can someone help me with this issue. I have the most up to date versions of both Bento and FileMaker 11. I have just purchased the latter. In learning FileMaker, I am trying to create a FileMaker database, importing Bento data.

      I am attempting to convert an existing Bento file; however, I get a message which says Bento 2.0 or later must be installed to allow me to this. Clearly, as I have Bento 3, this should not be appearing.

      The result is that I cannot convert a Bento 3 file to FileMaker.

      Can anyone advise, please?