4 Replies Latest reply on Aug 6, 2009 2:03 PM by TSGal

    Spelling squiggly lines

    mirco

      Title

      Spelling squiggly lines

      Post

      Whenever I have a database open it gives me spelling squiggly lines. I go into File > File Options > Spelling and from there disable them. However, when I exit Filemaker and come back, the feature is disabled and I have to repeat this whole process again.

       

      Is there a way to permenantly disable this feature? 

       

      Thanks for your help! 

       


      Using Filemaker 9.0v3