AnsweredAssumed Answered

Existing PHP

Question asked by dharkin on Apr 18, 2012

Title

Existing PHP

Your post

Ready to install FMSA, but my Windows 2003 server is running Moodle.  I do not want to disturb the existing PHP setup.  Any suggestions on the best way to install FMSA without impacting Moodle?

 

Thanks in advance

Outcomes