1 Reply Latest reply on Aug 12, 2009 11:36 PM by mrvodka

    Filemaker and php

    Fernando

      Title

      Filemaker and php

      Your post

      In order to use the FM php assistant what version of FMS do I need? I have FMS 8.