AnsweredAssumed Answered

FMSA9 WPE on Snow Leopard

Question asked by PBainbridge on Feb 19, 2010

Title

FMSA9 WPE on Snow Leopard

Your post

We have a two-machine configuration running FMSA 9 on OS X 10.5 Servers (one acting as database server, the other hosting the web server and web publishing engine) and we would like to upgrade the web server to OS X 10.6. Will the WPE continue to work?

 

I am aware that FMS9 will not launch on 10.6 but I'm hoping that as its just Java, the WPE may be compatible with the new system. I'll try it on a test rig but it would nice to know if someone else has been there already

Outcomes