AnsweredAssumed Answered

Java version for Filemaker Server Advanced 11?

Question asked by IanBlackburn on Oct 12, 2010
Latest reply on Oct 20, 2010 by IanBlackburn

Title

Java version for Filemaker Server Advanced 11?

Your post

What version of Java is appropriate for FMSA 11 running under OS X Server 10.6 (Snow Leopard)?

Does 64-bit vs. 32-bit Java make any difference?

Outcomes