AnsweredAssumed Answered

No Scripts are available for the specified account

Question asked by jakes on Nov 1, 2014
Latest reply on Jun 30, 2017 by mgaslowitz

Title

No Scripts are available for the specified account

Your post

I am using FMS 13 on widows server 2012. I want to edit a shedule. The schedule is running a filemaker script. The schedule is working but I am unable to edit the script. When I click "edit a schedule..." the pop up box appears the database is highlighted the username and password is already entered but when I click next the error message is "no scripts are available for the specified account" this is incorrect as it is running the filemaker script not allowing me to edit it

I also tried to create a new schedule from a filemaker script and I get the same error message.

I have updated my fms 13 to the latest 13.0 V4

The privalege set with the security account I am trying to login to has full access with all extended privalege sets ticked

Please assist me. what could be the issue?

Thanks

Outcomes