AnsweredAssumed Answered

Snow Leopard Server 10.6.1 incompatibilities with FMPAS 10.

Question asked by Perseus on Sep 12, 2009
Latest reply on Sep 16, 2009 by MartinBrändle

Title

Snow Leopard Server 10.6.1 incompatibilities with FMPAS 10.

Your post

Admin console won't run and the updater to V2 doesn't work either. If anything goes wrong, your only choice is to kill the processes and/or restart the server.

Outcomes