AnsweredAssumed Answered

i have an old data base filemaker 5.1 that i need to transform to the new one what i have to do

Question asked by rogertyers on Oct 12, 2015
Latest reply on Oct 19, 2015 by skywillmott

j ai une vieille base de donnèes de filemaker 5.1 et je veux la transformer pour la dernière version et aussi je veux qu elle puisse etre en réseau

Outcomes