1 2 Previous Next 19 Replies Latest reply on Sep 14, 2016 7:18 AM by TSGal

    Disable Script Step shortcut does not work on Windows

    planteg

      Hi,

       

      FMPA 14v03 on Windows 7 64-bit. When I want to disable a step, I select it, but then doing CTRL+/ does not disable or enable it, whether I use the / from the numerical keypad or Shift+3.

       

      Am I alone with this issue, or am I doing it wrong ?

       

      Thanks,

       

      Gilles Plante

        1 2 Previous Next