ryanmead83

How do I disable fields from using multiple lines?

Discussion created by ryanmead83 on Dec 1, 2015
Latest reply on Dec 1, 2015 by StephenWonfor

Just wondering how to fix this so that text doesn't wrap onto a second line but just gets cut off.  Screenshot shows an example, the account name is longer than the field so instead of just cutting it off, it puts it onto a second line so you can JUST see the top of the rest of the words under the first line.  What's the setting to disable that as I can't seem to find it.  Thanks!

Attachments

Outcomes