AnsweredAssumed Answered

Omit Record won't type ahead

Question asked by HortGroup on Feb 25, 2016
Latest reply on May 9, 2017 by TSGal

Product and version: FileMaker Pro Advanced 14.0.5

OS and version: Mac OS X El Capitan 10.11.1

Description: When writing a script, typing "or" won't bring up the Omit Record Script Step as an option.

How to replicate: Create a script. Type "or". The Set Allowed Orientations Script Step comes up as an option, but Omit Record does not.

Workaround: Type out the script step. I know I'm lazy.

Outcomes