3 Replies Latest reply on Apr 16, 2016 3:40 PM by jormond

    Does FileMaker runtime not work in newer version of Mac?

    sunnychu

      I was making a mac filemaker runtime solution for one of my friend to be able to use in his mac computer. I created the file, and it works perfectly on my mac; but fails to open on my friend's mac.

       

      I am using the OS 10.10 (Yesmite) and he is using 10.11 (El Capitan)

       

      Is this a known issue? I am going to be upgrading it to 10.11 anyways, but would really like to so I don't ran into same problem with clients in future.

       

      Thanks in advance

      Sunny