AnsweredAssumed Answered

Which are required to use for ALL features of FM 15 Server?

Question asked by user249 on Oct 4, 2016
Latest reply on Oct 5, 2016 by Johan Hedman

on MacOS:

- PHP Engine 5.5.x

- Java (JRE 1.8)

- Apache ???

- Admin Console

- MacOS X 10.10 and above

 

On Windows:

- PHP Engine 5.5.x

- Bonjour

- Admin Console

- Windows Server 2008 and above

Outcomes