AnsweredAssumed Answered

Are MacOS plugins compiled with FMPA 14 SDK compatible with FMPA 15?

Question asked by SMGreenfield on Dec 14, 2016
Latest reply on Dec 15, 2016 by monkeybreadsoftware

Can a plugin built and linked with Xcode 7.2.1 using the FMPA 14 SDK be loaded and run properly on FMPA 15.0.2?  On both 10.11.6 (El Capitan) and 10.12.2 (Sierra)?

Outcomes