AnsweredAssumed Answered

Server 15 Sierra apache problem

Question asked by caprillo on Jan 15, 2017
Latest reply on Jan 17, 2017 by caprillo

I can not install the update 15.0.3 Filemaker server advanced on Sierra because he asks me to stop apache, but it's already stopped. Suggestions?

Giorgio

Outcomes