2 Replies Latest reply on Apr 12, 2017 7:24 PM by didimsolution

    Get ( 윈도우 확대/축소 수준 ) - 버그 발견

    FilemakerUSER

      스크립트 Get ( 윈도우 확대/축소 수준 ) 을 입력하면 유효 하지 않은 매개변수 라는 오류가 납니다.

      도움말에 "Get ( 윈도우 확대/축소 수준 )" 명령은 매개 변수가 없습니다.

      그런데 유효하지 않은 매개변수 라니???

      Get ( ) 함수의 버그인거 같습니다.

      get 함수.png

       

      이거 빨리 수정 안되면 큰일인데...

      혹시 해결방법이 없을까요?

      만약 정상적 함수 실행되는 버젼을 실행해서 Get ( 윈도우 확대/축소 수준 ) 함수를 만들고,

      다시 지금 쓰고있는 버젼으로 스크립트를 복사해오면 될까요?

       

       

      사용버젼 : FMPA 14.06 , OSX : 시에라

      관계자분 보시면 FileMaker 사에 알려주시면 감사합니다.