AnsweredAssumed Answered

When I attempt to install FMS 16, it says that it can't install because Apache is running, But Apache is not running, any ideas?

Question asked by cpetric on May 14, 2017
Latest reply on May 14, 2017 by cpetric

When I attempt to install FMS 16, it says that it can't install because Apache is running, But Apache is not running

 

 

web:health = _empty_dictionary

web:readWriteSettingsVersion = 1

web:apacheVersion = "2.2"

web:servicePortsRestrictionInfo = _empty_array

web:startedTime = "2017-05-14 17:12:40 +0000"

web:apacheState = "STOPPED"

web:statusMessage = ""

web:ApacheMode = 2

web:servicePortsAreRestricted = "NO"

web:state = "STOPPED"

web:setStateVersion = 1

admins-mac-mini:~ admin$

Outcomes