AnsweredAssumed Answered

FileMaker application version for kiosk

Question asked by phillipj on Sep 6, 2017
Latest reply on Sep 6, 2017 by phillipj

I am delivering a solution to run as a kiosk (but not a runtime file) on a PC laptop. I developed this using FMP 16 advanced. Can I install the standard FMP 16 version on the laptop, not the advanced version? I assume this is the case, but cannot find this spelled out anywhere in the documentation. Thanks!

Outcomes