louk

Active record has fill but no fill is selected

Discussion created by louk on Nov 16, 2017
Latest reply on Nov 16, 2017 by philmodjunk

I have set active fill for the body to none but it still fills with gray.

How do I turn off fill for the active record?

 

 

Thanks.

Outcomes