Draco

[off topic] Serious security error in High Sierra

Discussion created by Draco on Dec 1, 2017
Latest reply on Dec 1, 2017 by Draco

It is recommended to update to the latest version of High Sierra.

 

For those who use HS (in FMS or FMP), it is recommended to update to the latest version.

 

It is possible to access root, via "back door".

 

It talks about the worst security error in the history of OSx and macOS

 

regards

Draco

Outcomes