Field without "word-break"

Discussion created by AA on Jan 29, 2018
Latest reply on Jan 29, 2018 by Andy Hibbs



I use Filemaker 13 and I have some email Fields. The Fields has limited length and sometimes the Field does not show the full email address, breaks the word and shows it in the next invisible row. My question is, how to disable the "word-break" to show all of the possible length of the content.