AnsweredAssumed Answered

PHP API

Question asked by user28480 on Jan 9, 2019
Latest reply on Jan 9, 2019 by user28480

Error: cURL is required to use the FileMaker API.

How I can solve this error?

Outcomes