AnsweredAssumed Answered

When selecting 1 field in a layout, All layout fields get surrounded by dotted border. How do I prevent?

Question asked by huntert on Mar 1, 2012
Latest reply on Mar 1, 2012 by LaRetta

I know this is probably something so stupid, but I just can't figure it out. I have 2 portals on the same page which shouldn't matter.

When I click into one of the fields on one of the portals, or any regular field on the layout. All fields on the entire layout end up showing with a dotted line surrounding them.

 

On the Bonsai file in the Training Series when you click in a field that specific field gets a border around it and no other fields show anything which is what I want.

 

 

Where is the layout setting to make it so when an individual field is clicked, nothing but that field gets surrounded with a border?

Outcomes