AnsweredAssumed Answered

Container Fields background image won't display

Question asked by matt.rowe on May 8, 2012
Latest reply on Jun 20, 2012 by matt.rowe

When I set a container field's background appearance to "image", I just get a plain white background if I switch the control to "interactive content ..." mode and the image doesn't show.

 

It seems to behave normally on "images (jpeg, png ...", providing the "Show field frames when record is active" setting (On the Layout Setup dialog) is unchecked.

 

I've tried deleteing the field and re-adding it. I've also experimented with various other background settings, but as soon as I change the control to "interactive content...", I get a plain white background (In Browse mode) and no image.

 

Any help would be much appreciated.

 

Thanks

 

Regards

 

Matt

Outcomes